[ jp / vlm ] [ th / k ] [ p ] [ mod ] [ irc ]

/mod/ - Moderação

Assuntos seriosos
E-mail
Assunto
Comentar
Arquivo
:
Inserir
Senha (Para excluir arquivos)

Desculpem-nos pelo tempo que levou para voltarmos. Os problemas que restam serão resolvidos assim que possível.

File: 1552188245328.jpg (605.65 KB, 900x1350, 1509807510257.jpg)

 No.536

Teste thread!

>Você deve fazer upload de uma imagem.

>Você deve fazer upload de uma imagem.
>Você deve fazer upload de uma imagem.

 No.537


 No.538

Teste.

 No.539

File: 1552188419912-0.png (174.17 KB, 520x611, 1515216806261.png)

File: 1552188419912-1.png (189.37 KB, 580x648, 1515217321418.png)

File: 1552188419912-2.png (186.49 KB, 486x321, 1515217572939.png)

File: 1552188419912-3.png (147.42 KB, 399x508, 1515217911695.png)

File: 1552188419912-4.webm (74.4 KB, 722x908, 1515219165193.webm)


 No.540

File: 1552188502735-0.png (248.74 KB, 1063x757, 7a4.png)

Parece que postar uma imagem com webm funciona.

 No.541

File: 1552188541818.webm (74.4 KB, 722x908, 1515219165193.webm)

>>540

Ou não.

 No.542

File: 1552188573644.webm (1.82 MB, 852x480, when you wakaru.webm)


 No.543

File: 1552188689063.webm (955.88 KB, 1280x720, 1530978635052.webm)


 No.544

Que tal webms com som?

 No.548


 No.552

Webm com som?

 No.553

>>552

Webms com som.

 No.554

File: 1555951663277.ogg (1.82 MB, 1337775140204.jpg.1.ogg)


 No.555

Teste.

 No.556

File: 1555951841347-0.webm (149.46 KB, 1280x720, 1405153010867.webm)

>>552

Apenas webms sem som estão sendo postados.

Veja esse post meu, no momento estou postando dois webms, um com som e outro sem.

 No.557

File: 1555951914168-0.webm (149.46 KB, 1280x720, 1405153010867.webm)

File: 1555951914168-1.webm (1.28 MB, 960x540, 1400938455024.webm)

File: 1555951914168-2.webm (2 MB, 680x580, 1406495068233.webm)


 No.558

File: 1555952050031.webm (2.97 MB, 852x480, td44mh.webm)

E agora via URL.

 No.559

File: 1555952224800.webm (3.49 MB, 500x410, nvxaun.webm)

>>558

Legal, webms com som são postados se você usar a ferramenta de URL.

 No.562

>>556
Anão, eu já vi esse problema, mas infelizmente eu não tenho como arrumar sem mudar de servidor.

E eu estou considerando fazer justamente isso, mas vai consumir algum tempo, e agora eu estou ocupado com outras coisas.

Um vídeo postado usando o codec AV1 com áudio OPUS em webm funcionou: >>>/jp/19102

 No.563

>>562

Obrigado por esclarecer, caro mod.

Não se preocupe com o problema, antes o chan funcionando do que ficar novamente um mês sem poder postar por aqui.



[Voltar][Vá para o topo] [Catalog] [Post a Reply]
Deletar Mensagem [ ]
[ jp / vlm ] [ th / k ] [ p ] [ mod ] [ irc ]